business

2016年8月11日木曜日

サンワ「お詫びとお願い」掲載


スパイラルWEBストア


サンワが「お詫びとお願い」を掲載しました。

「SUPER VORTEX Gen2」と「SRG-BS」または「SRG-BX」の初期ロット(2016年5月以前販売分)の組み合わせでSSL機能を使用した場合、「SUPER VORTEX Gen2」が動作しなくなる可能性がある事が判明したとのこと。

詳細と対応については下記参照。


出所:http://sanwa-denshi.co.jp/rc/news/important/post_36.html

0 件のコメント:

コメントを投稿

linkwithin

Related Posts Plugin for WordPress, Blogger...

Facebook